Multipla
Rechercher
 
 

Résultats par :
 


Rechercher Recherche avancée

Derniers sujets
» Erreur ABS et pression huile
Aujourd'hui à 13:36 par dom380

» Joint spi villebrequin distribution couple serrage poulie
Aujourd'hui à 0:12 par captaine59

» MULTIPLA DE MISERE
Hier à 9:54 par multiplatiste

» Multipla 2 à vendre
Sam 23 Juin 2018 - 16:29 par az76

» Présentation
Sam 23 Juin 2018 - 13:06 par xian911

» Conso Huile sur Multipla 1,6 16 v !
Ven 22 Juin 2018 - 21:58 par multiplatiste

» courroie???
Ven 22 Juin 2018 - 21:02 par multiplatiste

» Plus de quatrième vitesse
Mer 20 Juin 2018 - 23:22 par Diablo

» Présentation
Mer 20 Juin 2018 - 16:39 par Chimaybleu

Shopactif


Navigation
 Portail
 Index
 Membres
 Profil
 FAQ
 Rechercher
Partenaires
Forum gratuit

Tchat Blablaland

défaut gestion moteur + tachymètre à 0

Aller en bas

défaut gestion moteur + tachymètre à 0

Message par Invité le Mer 20 Mar 2013 - 8:18

Bonjour à tous, j'espère que vous allez pouvoir m'aider.
J'ai un multipla JTD ELX de 2002 avec 181000kms et j'ai un soucis qui est survenu hier matin.
Alors que je rentrais du travail, le voyant rouge "défaut gestion moteur" s'est allumé et j'ai constaté également que l'aiguille du compteur vitesse restée à 0. Le moteur n'a plus de puissance mais ne fait aucun raté. Le véhicule démarre trés bien.
J'ai pu lire l'un des messages sur le forum qui présentait les même symptômes que moi et vous parliez de la vanne EGR et d'un fusible bien caché. Effectivement il doit être bien caché car je ne le trouve pas !!!Mon mécano non plus d'ailleurs ! Help !!

Invité
Invité


Revenir en haut Aller en bas

Re: défaut gestion moteur + tachymètre à 0

Message par Fal le Mer 20 Mar 2013 - 10:34

Double post et aucune présentation.

Fal
Multi Expert
Multi Expert


Revenir en haut Aller en bas

Re: défaut gestion moteur + tachymètre à 0

Message par Invité le Mer 20 Mar 2013 - 13:03

Voilà ma présentation a été faite, j'espère qu'elle convient ...
J'attends donc à présent vos avis concernant ma panne décrite plus haut .
Merci à tous .

Invité
Invité


Revenir en haut Aller en bas

Re: défaut gestion moteur + tachymètre à 0

Message par Fal le Mer 20 Mar 2013 - 19:27

Elle cale en roulant ou a du mal à démarrer à chaud ?

Fal
Multi Expert
Multi Expert


Revenir en haut Aller en bas

Re: défaut gestion moteur + tachymètre à 0

Message par daje le Mer 20 Mar 2013 - 19:55

essaye de debrancher le debimetre

daje
Multinaute
Multinaute


Revenir en haut Aller en bas

Re: défaut gestion moteur + tachymètre à 0

Message par Invité le Jeu 21 Mar 2013 - 8:09

bjr, le véhicule ne cale jamais et aucun soucis pour le démarrage. Seulement elle ne dépasse plus les 3000t/min. Pas de puissance.
Sinon effectivement j'ai déjà débranché le débimètre, pas de changement.
J'avais lu sur le forum il y a qq temps, quelqu'un qui avait les même symptômes et au final c'était la vanne EGR HS qui aurait fait griller un fusible (bien caché apparement) et entrainé la panne du tachymetre ; on a regardé avec mon méca , on ne voit de quel fusible il s'agit.
Help les amis !!!

Invité
Invité


Revenir en haut Aller en bas

Re: défaut gestion moteur + tachymètre à 0

Message par daje le Jeu 21 Mar 2013 - 11:02

j avais les memes symptomes que toi a peu pres j ai d abord netoyer la vanne sa continuait a marcher mal mais avec un petit mieux
au final je l ai boucher la sa marchait deja mieux mais toujours ce maudit voyant et ce bip qui se m etait du coup j ai redebrancher le debimetre et la miracle depuis tout marche bien,alors qu au debut j avais essayer de debrancher le debimetre et sa ne changeait rien

daje
Multinaute
Multinaute


Revenir en haut Aller en bas

Re: défaut gestion moteur + tachymètre à 0

Message par ddlamitraille le Jeu 21 Mar 2013 - 11:03

Le plus simple déjà nettoies le capteur pression turbo :

[Vous devez être inscrit et connecté pour voir ce lien]

Merci titeuf

ensuite la vanne egr :

[Vous devez être inscrit et connecté pour voir ce lien]

Re merci titeuf

tu peux la boucher aussi APRES le nettoyage mais si la partie électrique est hs tu auras toujours le défaut mais déjà commence par ça cela aidera pour la suite de toute façon

tu n'as pas possibilité de la passer à la valise pour avoir les codes défauts ? ça aiderai aussi

avatar
ddlamitraille
Multi Chef
Multi Chef


Revenir en haut Aller en bas

Re: défaut gestion moteur + tachymètre à 0

Message par Invité le Jeu 21 Mar 2013 - 11:46

Alors pour l'instant on a bouché la vanne EGR et rien ne change ; voyant allumé, elle ne passe pas les 3000t et tachy à 0.
On l'a passé à la valise, 7 défauts !!!
Pb d'air et un PB de masse apparement. Le mécano cherche . Elle était chez FIAT hier aprem, ils n'ont pas trouvé .
Vous ne pensez pas que c'est un PB elec au niveau de la vanne ?

Invité
Invité


Revenir en haut Aller en bas

Re: défaut gestion moteur + tachymètre à 0

Message par Invité le Jeu 21 Mar 2013 - 11:54

Le mécano de chez FIAT a rappelé , il dit que c le calculateur !!!! Déprime totale !!

Invité
Invité


Revenir en haut Aller en bas

Re: défaut gestion moteur + tachymètre à 0

Message par Fal le Jeu 21 Mar 2013 - 12:16

C'est quoi les 7 défauts ? (P0542 par exemple), demande la liste.
Autour de 3000 trs/min, c'est plutôt le capteur de pression turbo HS même en le nettoyant, ça fera pas grand chose (tu peux toujours essayé).

Fal
Multi Expert
Multi Expert


Revenir en haut Aller en bas

Re: défaut gestion moteur + tachymètre à 0

Message par titeuf63 le Jeu 21 Mar 2013 - 16:12

Je ne pense pas au calculateur
Demande la liste des défauts et donne-la-nous


_________________
105 jtd elx mdl 2000 vert avec 290 000 km
110 jtd elx mdl 2001 bleu avec 280 000 km

[Vous devez être inscrit et connecté pour voir ce lien]
ski le lioran (15)
ski super besse (63)
A.S.M.
avatar
titeuf63
Admin
Admin


Revenir en haut Aller en bas

Re: défaut gestion moteur + tachymètre à 0

Message par Invité le Jeu 21 Mar 2013 - 16:52

ok je vais récupérer la liste et je vous la donne dés que je l'ai . Merci les gars

Invité
Invité


Revenir en haut Aller en bas

Re: défaut gestion moteur + tachymètre à 0

Message par Invité le Ven 22 Mar 2013 - 17:17

voilà j'ai récupéré les num defauts :
1612, 0404, 0236, 0638, 0645, 0101, 0380
j'espère que ça convient, c mon mécano qui vient de me les envoyer ;
Prions pour que vous trouviez la panne !!

Invité
Invité


Revenir en haut Aller en bas

Re: défaut gestion moteur + tachymètre à 0

Message par titeuf63 le Ven 22 Mar 2013 - 19:20



P1612 =) mauvais fonctionnement du réchauffeur de gasoil

P0404 =) Système EGR - problème de performance/de limites

P0236 =) Capteur de pression absolue du collecteur d'admission A, circuit du turbocompresseur - problème de performance/de limites

P0638 =) Commande d'actuateur de papillon, ligne 1 - problème de performance/de limites

P0645 =) Relais d'embrayage du compresseur de climatisation

P0101 =) Débitmètre d'air - problème de performance/de limites

P0380 =) Bougies de préchauffage, circuit A – panne



Il faut maintenant reseter ces défauts, ne toucher a aucun capteur pour le moment

Tu roules comme d’habitude et dans quelques jours, tu repasse à la valise pour voir ce qu'il reste

3 défauts ressortes néanmoins, la panne est probablement parmi eux (dans l'ordre de probabilité)

P0101 =) Débitmètre d'air

P0236 =) Capteur de pression absolue du collecteur d'admission

P0404 =) Vanne EGR



_________________
105 jtd elx mdl 2000 vert avec 290 000 km
110 jtd elx mdl 2001 bleu avec 280 000 km

[Vous devez être inscrit et connecté pour voir ce lien]
ski le lioran (15)
ski super besse (63)
A.S.M.
avatar
titeuf63
Admin
Admin


Revenir en haut Aller en bas

Re: défaut gestion moteur + tachymètre à 0

Message par Invité le Ven 22 Mar 2013 - 19:33

Merci pour tes indications .
On a débranché le débimètre ça ne change rien.
La vanne EGR est bouchée par une plaque, pas de changement.
Il reste le capteur de pression.
Est ce qu'il y a une de ces pannes qui aurait pu entrainer le disfonctionnement du compteur vitesse ?

Invité
Invité


Revenir en haut Aller en bas

Re: défaut gestion moteur + tachymètre à 0

Message par Invité le Ven 22 Mar 2013 - 19:35

Je précise que le voyant "défaut gestion moteur" + tachymètre à 0 sont apparus simultanément , et ce aprés avoir pris un léger nid de poule sur la chaussée .

Invité
Invité


Revenir en haut Aller en bas

Re: défaut gestion moteur + tachymètre à 0

Message par titeuf63 le Ven 22 Mar 2013 - 19:36

Pour le compteur, je sèche

[Vous devez être inscrit et connecté pour voir ce lien]

_________________
105 jtd elx mdl 2000 vert avec 290 000 km
110 jtd elx mdl 2001 bleu avec 280 000 km

[Vous devez être inscrit et connecté pour voir ce lien]
ski le lioran (15)
ski super besse (63)
A.S.M.
avatar
titeuf63
Admin
Admin


Revenir en haut Aller en bas

Re: défaut gestion moteur + tachymètre à 0

Message par ddlamitraille le Ven 22 Mar 2013 - 22:35

Moi je vérifierais le faisceau électrique ,la liaison entre l’intérieur et l’extérieur,trop de chose en défaut en même temps ,je pense que tous ces organe passe par la même prise(trop tard et trop nuit pour vérifier) ,en suivant les fils vers l'habitacle et en contrôlant l'état de tous ça tu pourrais trouver le problème
avatar
ddlamitraille
Multi Chef
Multi Chef


Revenir en haut Aller en bas

Re: défaut gestion moteur + tachymètre à 0

Message par Fal le Sam 23 Mar 2013 - 0:33

steveMcFly a écrit:Je précise que le voyant "défaut gestion moteur" + tachymètre à 0 sont apparus simultanément , et ce aprés avoir pris un léger nid de poule sur la chaussée .
Si c'est après être passé sur un nid de poule, ça doit être le potentiomètre de la pédale d'accélérateur, tu le démontes, t'y passes un coup de nettoyant contact, certains soudent les fils un à un :
[Vous devez être inscrit et connecté pour voir ce lien]

"défaut gestion moteur" + tachymètre à 0, les défauts restent longtemps ou brièvement ?

Problèmes autour de 3000 trs/min, c'est le capteur turbo qui est HS, nettoie-le et s'il n'y a pas d'amélioration après, il faudra le changer.
[Vous devez être inscrit et connecté pour voir ce lien]

Fal
Multi Expert
Multi Expert


Revenir en haut Aller en bas

Re: défaut gestion moteur + tachymètre à 0

Message par dav78 le Sam 23 Mar 2013 - 9:59

ca sent le probleme de faisceau, les codes sont des codes de pertes d'info...

dav78
Multi à donf
Multi à donf


Revenir en haut Aller en bas

Re: défaut gestion moteur + tachymètre à 0

Message par ddlamitraille le Sam 23 Mar 2013 - 10:05

dav78 a écrit:ca sent le probleme de faisceau, les codes sont des codes de pertes d'info...

+1
avatar
ddlamitraille
Multi Chef
Multi Chef


Revenir en haut Aller en bas

Re: défaut gestion moteur + tachymètre à 0

Message par Invité le Lun 25 Mar 2013 - 9:50

Alors un peu de news! Samedi matin on a vérifié l'ensemble du faisceau et on arrivé au constat que le capteur coudé du tachymètre qui se trouve sur l'arrière de la BV ne fonctionne plus. on l'a testé, il est vraisemblablement HS .D'aprés le méca, le fait qu il ne fonctionne plus entrainerait également le fait que le turbo ne reçoit plus d'info donc plus de puissance. On en reçoit un autre aujourd'hui . Je vous tiens au courant.
On a également nettoyé le capteur pression turbo.

Invité
Invité


Revenir en haut Aller en bas

Re: défaut gestion moteur + tachymètre à 0

Message par titeuf63 le Lun 25 Mar 2013 - 22:03

ok

_________________
105 jtd elx mdl 2000 vert avec 290 000 km
110 jtd elx mdl 2001 bleu avec 280 000 km

[Vous devez être inscrit et connecté pour voir ce lien]
ski le lioran (15)
ski super besse (63)
A.S.M.
avatar
titeuf63
Admin
Admin


Revenir en haut Aller en bas

Re: défaut gestion moteur + tachymètre à 0

Message par Invité le Mar 26 Mar 2013 - 11:16

Alors voilà de bonnes nouvelles !! la voiture est réparée !! Valise : 0 défauts !
Au final , c'était un composant du calculateur !!
Trop content de récupérer mon carrosse !!!!
Merci pour votre aide !!

Invité
Invité


Revenir en haut Aller en bas

Re: défaut gestion moteur + tachymètre à 0

Message par labbecanne le Mar 26 Mar 2013 - 11:23

steveMcFly a écrit:Alors voilà de bonnes nouvelles !! la voiture est réparée !! Valise : 0 défauts !
Au final , c'était un composant du calculateur !!
Trop content de récupérer mon carrosse !!!!
Merci pour votre aide !!

Un composant du calculateur?
Tu peux préciser? Tu as changer le calculateur, ou tu l'as réparer? Rolling Eyes
avatar
labbecanne
Multi Expert
Multi Expert


Revenir en haut Aller en bas

Re: défaut gestion moteur + tachymètre à 0

Message par Invité le Mar 26 Mar 2013 - 12:34

Non le méca n'a pas changé le calculateur, il l'a démonté et réparé . Quant au composant je ne sais exactement lequel c'est. Je vais récupérer le véhicule cet aprem, j'essaierais d'avoir des précisions et je vous tiens au jus !

Invité
Invité


Revenir en haut Aller en bas

Re: défaut gestion moteur + tachymètre à 0

Message par labbecanne le Mar 26 Mar 2013 - 15:30

Se serai sympa, pour les autres. Wink
Et sans indiscrétion, il t'a facturer combien?
avatar
labbecanne
Multi Expert
Multi Expert


Revenir en haut Aller en bas

Re: défaut gestion moteur + tachymètre à 0

Message par Platter le Mar 26 Mar 2013 - 19:37

Faut le garder ce mécano...
avatar
Platter
Multi Expert
Multi Expert


Revenir en haut Aller en bas

Re: défaut gestion moteur + tachymètre à 0

Message par ddlamitraille le Mar 26 Mar 2013 - 22:01

Platter a écrit:Faut le garder ce mécano...

+1 quand on pense que beaucoup de mécanos changent les vanne EGR alors qu'il suffit de les nettoyer ,une petite bosse on change l'aile .....

respect ton mécano
avatar
ddlamitraille
Multi Chef
Multi Chef


Revenir en haut Aller en bas

Re: défaut gestion moteur + tachymètre à 0

Message par Invité le Ven 29 Mar 2013 - 14:04

Désolé les gars pour le temps de réponse mais entre temps j'ai encore mon relais de préchauffage et la batterie (d'origine) qui m'ont lachés !!!
Mais bon, je m'en sort bien !!! Relais récupéré à la casse et batterie neuve .
Concernant le calculateur, j'en sais pas beaucoup plus, c'est un composant interne qui s'était désoudé !!!
Mon méca est exceptionnel !! Ca m'est revenu à 120 euros.
A présent le multi tourne nickel !!

Invité
Invité


Revenir en haut Aller en bas

Re: défaut gestion moteur + tachymètre à 0

Message par Fal le Ven 29 Mar 2013 - 16:05

Une soudure sèche dans le calculateur, c'est bien qu'il est repéré, ça t'évites de le changer.
Mon méca est exceptionnel !! Ca m'est revenu à 120 euros.
Tu devrais le garder, c'est pas souvent qu'on croise des mécanos qui trouvent des solutions efficaces pour pas cher.

Fal
Multi Expert
Multi Expert


Revenir en haut Aller en bas

Re: défaut gestion moteur + tachymètre à 0

Message par titeuf63 le Ven 29 Mar 2013 - 22:45

+1

_________________
105 jtd elx mdl 2000 vert avec 290 000 km
110 jtd elx mdl 2001 bleu avec 280 000 km

[Vous devez être inscrit et connecté pour voir ce lien]
ski le lioran (15)
ski super besse (63)
A.S.M.
avatar
titeuf63
Admin
Admin


Revenir en haut Aller en bas

Re: défaut gestion moteur + tachymètre à 0

Message par ludodousset le Mer 20 Déc 2017 - 18:25

Ahhh ! j'ai galérer à retrouver ce topic ! C'est ici que j'ai lu l'info ! je pense que j'ai la même panne que notre Mr Invité ! J'ai essayé deux capteur tachy différent, il ne marche pas en roulant, par contre! j'ai tester en faisant tourner à l'aide du perceuse et l'aiguille monte, avec le contact mais moteur éteint.

Du coup, je sais pas trop ce que ça peut être:

1/ Ma boite qui ne fais plus tourner le tachymetre ?

2/ Ou un calculateur qui déconne a cause d'une soudure (sachant que j'ai un petit bruit électronique qui vient du calculo dans les pieds passagers, tout a droite)

Je penche vraiment pour la boite en faite. sachant que sur l'autoroute, l'aiguille montait parfois a 30km/h et que le véhicule a environ 260000km.

Mais le petit bruit à l'accélération est très insupportable donc si je peux régler le problème!

ludodousset
mini multi
mini multi


Revenir en haut Aller en bas

Re: défaut gestion moteur + tachymètre à 0

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum