Multipla
Rechercher
 
 

Résultats par :
 


Rechercher Recherche avancée

Derniers sujets
» MJT 120 : Démarre mal, voyant huile clignote, chauffe
Aujourd'hui à 11:40 par Nanard67

» Changement barillets serrures portières et hayon
Dim 14 Oct 2018 - 16:37 par picollo360

» un chevron en Italie
Dim 14 Oct 2018 - 9:13 par picollo360

» temporisation essuie glace avant sur punto2
Sam 13 Oct 2018 - 21:04 par Superplapla

» temoin d air bag rouge allume
Mer 10 Oct 2018 - 18:53 par patrick

» cablage feu arriere multipla
Mar 9 Oct 2018 - 21:33 par patrick

» attelage multipla
Mar 9 Oct 2018 - 19:51 par patrick

» durite direction assistée
Lun 8 Oct 2018 - 20:35 par guilunotin

» Futur propriétaire d'un FIAT MULTIPLA 1.9 JTD 115
Dim 7 Oct 2018 - 12:57 par bruno 1

Shopactif


Navigation
 Portail
 Index
 Membres
 Profil
 FAQ
 Rechercher
Partenaires
Forum gratuit

Tchat Blablaland

PROBLEME DEMARRAGE APRES PANNE SUITE PERTE DE PUISSANCE

Aller en bas

PROBLEME DEMARRAGE APRES PANNE SUITE PERTE DE PUISSANCE

Message par ben59 le Sam 24 Mar 2018 - 13:10

SALUT A TOUS
J'ai eu une galère en rentrant du boulot mon fidèle multipla 1.9 jtd 105 m'a lâcher sur autoroute .
Je roulais a 90kmh quand d'un coup plus de puissance donc arrêt sur la bande d arrêt d urgence appel dépanneuse et véhicule emmener a la maison .
le véhicule lance le démarreur mais pas d'arriver de gasoil ni au injecteur ni a la pompe ni au filtre à gasoil donc je me dis problème pompe de gavage je cherche sur le forum et je la trouve sous les sièges arrières,
en mettant le contact pas de bruit de déclenchement de la pompe je regarde la fiche 4 fils( 2 fin et 2 gros) les 2 fins blanc et noir apres contact 11 Volts les 2 autre rien
Conclusion je me demande si c'est pas le relais de la pompe je ne sais pas ou il se trouve ou la pompe elle meme alors j'aimerais connaitre votre avis les multiplatiste
merci a tous

ben59
touptit multi
touptit multi


Revenir en haut Aller en bas

Re: PROBLEME DEMARRAGE APRES PANNE SUITE PERTE DE PUISSANCE

Message par bruno 1 le Sam 24 Mar 2018 - 22:08

Salut
C'est déjà bien clair comme panne, avec un beau diag et un beau résultat.
Avec un fil volant peux tu alimenter la pompe de gavage avec un + après contact et voir si le moteur démarre , si ça fonctionne, soit c'est ton relais de pompe de gavage qui est HS ou ton circuit électrique qui donne des faiblesses.
Bravo.

Bruno 1

bruno 1
Modérateur
Modérateur


Revenir en haut Aller en bas

Re: PROBLEME DEMARRAGE APRES PANNE SUITE PERTE DE PUISSANCE

Message par guilunotin le Dim 25 Mar 2018 - 10:56

Par contre vas-y molo sur le démarreur tant que la pompe de gavage n'a pas réamorcé le circuit sinon tu vas flinguer la pompe hp.

Mets le contact plusieurs fois une fois que la pompe de gavage est ok, et ouvre le retour carburant pour vérifier que c'est purgé.

guilunotin
Multi accro
Multi accro


Revenir en haut Aller en bas

Re: PROBLEME DEMARRAGE APRES PANNE SUITE PERTE DE PUISSANCE

Message par ben59 le Dim 25 Mar 2018 - 16:13

MERCI A TOUS pour vos idées j'ai réussi à trouver la panne
j' ai fait sonné la continuité du fil de masse et elle était coupé donc j'ai créé une masse sur la carcasse  et la pompe fonctionne
j'ai laissé un fil de masse entre la pompe et la carcasse est ce qu il y a un risque je pense pas

ben59
touptit multi
touptit multi


Revenir en haut Aller en bas

Re: PROBLEME DEMARRAGE APRES PANNE SUITE PERTE DE PUISSANCE

Message par guilunotin le Dim 25 Mar 2018 - 17:33

cheers

guilunotin
Multi accro
Multi accro


Revenir en haut Aller en bas

Re: PROBLEME DEMARRAGE APRES PANNE SUITE PERTE DE PUISSANCE

Message par dav78 le Lun 26 Mar 2018 - 12:48

ben59 a écrit:MERCI A TOUS pour vos idées j'ai réussi à trouver la panne
j' ai fait sonné la continuité du fil de masse et elle était coupé donc j'ai créé une masse sur la carcasse  et la pompe fonctionne
j'ai laissé un fil de masse entre la pompe et la carcasse est ce qu il y a un risque je pense pas

salut,
non, a priori, la pompe n'est pas piloté par la masse...

dav78
Multi à donf
Multi à donf


Revenir en haut Aller en bas

Re: PROBLEME DEMARRAGE APRES PANNE SUITE PERTE DE PUISSANCE

Message par ben59 le Mar 27 Mar 2018 - 10:34

OK merci à vous pour les conseils Very Happy Very Happy

ben59
touptit multi
touptit multi


Revenir en haut Aller en bas

Re: PROBLEME DEMARRAGE APRES PANNE SUITE PERTE DE PUISSANCE

Message par olivier 78 le Mar 27 Mar 2018 - 15:59

Bonjour ben59,
"j'ai fait sonné la continuité du fil de masse"
qu'entendez vous par "sonné la continuité du fil de masse" ? Teste de continuité ... comment faire ?

"j'ai créé une masse sur la carcasse et la pompe fonctionne "
Une petite photo ou un schéma peut être !?

Ou se trouve ce fil de masse d'origine ?
Merci

(je n'ai pas ce probleme mais au cas ou ...)
avatar
olivier 78
Admin
Admin


http://www.lesanneesvinyls.fr/

Revenir en haut Aller en bas

Re: PROBLEME DEMARRAGE APRES PANNE SUITE PERTE DE PUISSANCE

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum