Multipla
Rechercher
 
 

Résultats par :
 


Rechercher Recherche avancée

Derniers sujets
» Kilométrage record du forum catégorie gasoil
Aujourd'hui à 14:34 par abbou

» Perte de puissance et bruit de sirène sur JTD 115
Aujourd'hui à 13:34 par guilunotin

» Je me présente...
Hier à 19:07 par ichnusa

» C'est reparti pour 2 ans ! CT ok
Hier à 11:07 par picollo360

» Ressort de suspension arrière
Hier à 7:39 par carcos

» Nouveau sur ce forum
Ven 20 Avr 2018 - 23:57 par marcmerlin013

» Boite de vitesse - Gauche droite très dur
Ven 20 Avr 2018 - 18:36 par guilunotin

» [essence] voyant huile intermittent
Jeu 19 Avr 2018 - 20:15 par ccciolll

» Vend multipla 267.000km à Lyon
Jeu 19 Avr 2018 - 15:59 par PalmitoWw

Shopactif


Navigation
 Portail
 Index
 Membres
 Profil
 FAQ
 Rechercher
Partenaires
Forum gratuit

Tchat Blablaland

Plapla ne démarre plus

Aller en bas

Plapla ne démarre plus

Message par xian911 le Jeu 29 Mar 2018 - 12:38

Bonjour,

Ce matin il ne veut plus démarrer.  Evil or Very Mad
Après 2 heures pour faire fonctionner le multiscan  study  scratch (la dernière fois c'était il y a 4 ans ... )
[Vous devez être inscrit et connecté pour voir cette image]

Donc à priori problème de clé électronique. J'ai pris celle de réserve mais même résultat.
quelqu'un a une idée de ce qu'il faut regarder en priorité ?

Merci d'avance de vos lumières.  bom

Christian
avatar
xian911
ptit multi
ptit multi


Revenir en haut Aller en bas

Re: Plapla ne démarre plus

Message par xian911 le Jeu 29 Mar 2018 - 17:55

Je me répond à moi-même Shocked
Après avoir vérifié l'antenne du Neiman qui semblait ok car 18 ohms entre les 2 fils, j'ai défait les 2 connecteurs (encadrés) du boitier code antivol ( nr 1 sur la photo)
[Vous devez être inscrit et connecté pour voir cette image]

pulvérisé du WD40 sur les contacts, fait bouger + pulvériser du WD40 au contact du relais marqué 2 sur la photo.
Contact et démarrage. Affichage "erreur antivol" au tableau de bord. Coupure du contact, rebranchement des 2 connecteurs et démarrage du moteur immédiat  Very Happy
Et enfin j'ai effacé les codes erreurs avec le multiscan. Le seul  qui reste est  celui des bougies de préchauffage. Mais on s'en fout le Nord de la Belgique ce n'est pas la Sibérie  tongue
Donc pour 0€ Very Happy , beaucoup de recherche et un peu de temps  multipla est reparti.
Demain j'attaque le remplacement du calorstat car il monte rarement au-delà de 2 barres et jamais à plus de 3 même par 30°C. sunny
avatar
xian911
ptit multi
ptit multi


Revenir en haut Aller en bas

Re: Plapla ne démarre plus

Message par xian911 le Ven 30 Mar 2018 - 8:58

Rebelotte  ce matin.  Sad
Mais en refaisant la manoeuvre décrite  hier,  ça  a redémarré Smile
Reste à  trouver la cause. Je vais quand même  changer l'antenne du Neiman.
avatar
xian911
ptit multi
ptit multi


Revenir en haut Aller en bas

Re: Plapla ne démarre plus

Message par multi-space le Ven 30 Mar 2018 - 18:56

tiens nous au courant , courage Smile

_________________
[Vous devez être inscrit et connecté pour voir cette image] [Vous devez être inscrit et connecté pour voir cette image]vive le multi , moi c'est mon quatrième , et vous ? [Vous devez être inscrit et connecté pour voir cette image]  [Vous devez être inscrit et connecté pour voir cette image] [Vous devez être inscrit et connecté pour voir cette image] [Vous devez être inscrit et connecté pour voir cette image] [Vous devez être inscrit et connecté pour voir cette image]
avatar
multi-space
Modérateur
Modérateur


Revenir en haut Aller en bas

Re: Plapla ne démarre plus

Message par xian911 le Ven 30 Mar 2018 - 20:57

Ce n'est pas mon jour.
Les 2 principaux garages Fiat de Bruxelles n'avaient pas l'antenne du Neimann en stock. Un magasinier sympa (Roberto, ça ne s'invente pas) m'a dit que , selon lui, c'est soit l'antenne soit le boitier sur lequel l'antenne est branchée : nr 1 sur la photo. Il dit que le boitier coûte 200 et quelques €. Il dit aussi qu'on peut le changer sans passer chez Fiat et là je doute.
J'ai 2 questions :

  • Quelqu'un sait-il si on peut effectivement changer ce boitier sans passer par Fiat pour encoder la clé (par exemple)?
  • Quelqu'un aurait-il ce boitier à vendre ou aurait une adresse où en trouver un.? j'ai trouvé ceci 

J'ai aussi lu ici que quelqu'un avait eu le même problème, que c'était un composant  dans un boitier eléctronique mais qu'on(Fiat) ne lui avait pas dit dans lequel.Si c'est dans ce boitier nr 1 et ça expliquerait pourquoi en tripotant aux câbles ça finit par fonctionner. Je pense que je vais regarder ce boitier de plus près ce we. Shocked

Et donc ce n'est pas mon jour car je voulais remplacer mon calorstat par un commandé chez O***** et reçu lundi dernier. Cet après-midi je démonte l'ancien, ce qui grâce au tuto c'est plutôt bien passé, sauf cette merde de vis du bas qui est bloquée par l'échangeur mais j'y suis arrivé. Ma joie a été de courte durée car le nouveau à une sonde de température à 2 contacts alors que l'ancien en a 4. Pas de soucis me dis-je, je vais monter l'ancienne sonde sur le nouveau calorstat. Sauf que primo le pas de vis n'est pas le même et deuxio je n'ai réussi à devisser le nouveau que de 1/4 de tour et puis blocage.
Ne pouvant changer le calorstat je ne voulais pas rester sur un échec et me suis décidé à remplacer les plaquettes de frein AV par celles commandées en même temps que le calorstat chez O*****. Et rebelote, ils m'ont envoyé les mauvaises.
Je leur renvois le tout demain.
Le  multipla de Madame est donc immobilisé en attendant de recevoir les bonnes pièces
Donc une journée à oublier Crying or Very sad


Dernière édition par xian911 le Sam 31 Mar 2018 - 10:18, édité 1 fois (Raison : liens Internet trouvés)
avatar
xian911
ptit multi
ptit multi


Revenir en haut Aller en bas

La suite

Message par xian911 le Ven 6 Avr 2018 - 17:28

Les bonnes nouvelles :


  • Calorstat et plaquettes reçus de O***** .
  • Antenne du Neiman reçu de Fiat.
  • Le calorstat est changé (quelle galère cette patte de l'échangeur).
  • Les plaquettes AV sont changées.


La mauvaise nouvelle :


  • Ne démarre toujours pas. Code U1600


Je continue mes recherches  study. Suis tenace mais je commence à désespérer  pale

7 avril
Quand je débranche l'ECU (au pied du passager) tout fonctionne comme quand l'ECU est branché !
J'en conclu que c'est le fautif. Je vais l'envoyer pour contrôle chez un spécialiste recommmandé par le forum UK et je vais faire supprimer la fonction immobiliser. Ce qui est bizarre est qu'il y a une date sur l'ECU qui est postérieure plus de 7 ans à la date de production de la voiture. c'est le format de date qui m'a induit en erreur.
La date correspond bien à la date de production du multipla .

8 avril
Le spécialiste UK m'a répondu en moins d'une heure un dimanche cool . Il confirme  :"Common problem with Fiat, we have seen allot of this type of issue."
Mon ECU part demain par UPS. Je croise les doigts.

13 avril
Diagnostic de l'ECU fait :


  1.  Ballast to key reader 5volt control loom blown on PCB
  2. Software - corrupted to file size - logic runs on 5 volts stab'

    "It is not a an imo' problem you have.  The unit does not boot when the key turns on"

Donc problème de cablage circuit 5 volts des capteurs.
Du casse-tête en perspective. scratch
Mais en attendant que mon ECU revienne, j'ai du temps libre ...


Dernière édition par xian911 le Ven 13 Avr 2018 - 14:04, édité 3 fois
avatar
xian911
ptit multi
ptit multi


Revenir en haut Aller en bas

Re: Plapla ne démarre plus

Message par xian911 le Sam 7 Avr 2018 - 22:11

Un élément que je n'avais pas souligné : le voyant code au TDB ne s'allume pas dut tout, pas même 1s quand je mets le contact.
Je crois que je vais faire reprogrammer mon ECU  en free running, comme ça plus de soucis avec cette m... d'immobilizer.
Mais je vais prendre mon temps. Comme bientôt mon aînée va pouvoir commencer la conduite accompagnée, je devais acheter une voiture ad hoc. Le multipla ne convient pas car le frein à main n'est pas accessible par le guide. J'ai acheté une Modus et madame en profitera le temps que je répare le multipla . Pour la petite histoire il y avait 2  Fiat chez le marchand et madame lorgnait dessus
avatar
xian911
ptit multi
ptit multi


Revenir en haut Aller en bas

Re: Plapla ne démarre plus

Message par guilunotin le Dim 8 Avr 2018 - 21:38

HS : C'est obligatoire le frein à main au milieu en conduite accompagnée ?! Genre tu vas rattraper le truc avec une main sur le volant frein à main tiré à fond ??

La reprog ça peut se faire à la maison ou on est obligé d'aller raquer chez un mec qui fait ça toute la journée ? Parce que moi il me gonfle le voyant clé...

guilunotin
Multi accro
Multi accro


Revenir en haut Aller en bas

Re: Plapla ne démarre plus

Message par xian911 le Dim 8 Avr 2018 - 22:03

guilunotin a écrit:HS : C'est obligatoire le frein à main au milieu en conduite accompagnée ?! Genre tu vas rattraper le truc avec une main sur le volant frein à main tiré à fond ??
En principe (et en Belgique  Razz )oui.
guilunotin a écrit:HS :La reprog ça peut se faire à la maison ou on est obligé d'aller raquer chez un mec qui fait ça toute la journée ? Parce que moi il me gonfle le voyant clé...
Il faut du matos et surtout la connaissance comment et quoi faire. Boulot de spécialiste.
avatar
xian911
ptit multi
ptit multi


Revenir en haut Aller en bas

Re: Plapla ne démarre plus

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum