Multipla
Rechercher
 
 

Résultats par :
 


Rechercher Recherche avancée

Derniers sujets
Shopactif


Navigation
 Portail
 Index
 Membres
 Profil
 FAQ
 Rechercher
Partenaires
Forum gratuit

Tchat Blablaland

Probleme de demarrage

Aller en bas

Probleme de demarrage

Message par dom380 le Sam 14 Juil 2018 - 9:07

Bonjour,
Depuis une semaine j'ai un gros problème de démarrage et surtout à chaud. Je pensais au bougies de chauffe car elles sont toutes HS depuis longtemps, mais comme j'ai beaucoup plus de problème à chaud j'ai un gros doute .
Le matin après une nuit de repos ça lui arrive de démarrer au 1/4 de tour .
Par contre à chaud il faut vider la batterie et y croire jusqu'au bout . Comme les anciens diesels puis une grosse fumée noire.
Mon Multi a bientôt 12 ans et a toujours démarré au 1/4 de tour .
A savoir coté batterie et alternateur c'est OK .
Je viens de faire 1000 km sans arrêter le moteur pour renter de vacances Smile

Merci de votre aide

Dom
avatar
dom380
Multinaute
Multinaute


Revenir en haut Aller en bas

Re: Probleme de demarrage

Message par xian911 le Sam 14 Juil 2018 - 10:32

Capteur  PMH. Max 1h à  changer et encore avec 2 mains gauche ( ou droite,  pour rester politiquement correct.  Shocked )
avatar
xian911
Multinaute
Multinaute


Revenir en haut Aller en bas

Re: Probleme de demarrage

Message par dom380 le Sam 14 Juil 2018 - 15:10

Bonjour xian911,

Ah bon , tu es sur ? J'avais eu des soucis avec le capteur PMH sur une ancienne tipo et le moteur s’arrêtait en roulant. Et il fallait attendre un certain temps avant de redémarrer.
Mon Multi est capable de faire 1000 bornes sans s’arrêter (quand il a démarré) donc j'ai des doutes sur la bête. Bon c'est vrai , il est d’origine 229000 km (comme les bougies de chauffe :-) )
avatar
dom380
Multinaute
Multinaute


Revenir en haut Aller en bas

Re: Probleme de demarrage

Message par xian911 le Sam 14 Juil 2018 - 17:03

dom380 a écrit:Bonjour xian911,

Ah bon , tu es sur ? J'avais eu des soucis avec le capteur PMH sur une ancienne tipo et le moteur s’arrêtait en roulant. Et il fallait attendre un certain temps avant de redémarrer.
Mon Multi est capable de faire 1000 bornes sans s’arrêter (quand il a démarré) donc j'ai des doutes sur la bête. Bon c'est vrai , il est d’origine 229000 km (comme les bougies de chauffe :-) )  

Sur : difficile d'être sur à 100%   Rolling Eyes mais c'est probable  bounce. Si en plus il a 229.000km et pas mal d'années ... Idea
Les bougies de préchauffage ne servent que par températures négatives rendeer  , alors aucune utilité en cette saison sunny .
Vu le prix et la facilité de changement, tu ne risques pas grand chose.
Le mieux est de le passer à la valise
avatar
xian911
Multinaute
Multinaute


Revenir en haut Aller en bas

Re: Probleme de demarrage

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum