Multipla
Rechercher
 
 

Résultats par :
 


Rechercher Recherche avancée

Derniers sujets
Shopactif


Navigation
 Portail
 Index
 Membres
 Profil
 FAQ
 Rechercher
Partenaires
Forum gratuit

Tchat Blablaland

batterie qui se vide à l'arrêt, JTD 115 D, panne prise de tête, challenge!^^

Aller en bas

batterie qui se vide à l'arrêt, JTD 115 D, panne prise de tête, challenge!^^

Message par Alex_091 le Dim 15 Juil 2018 - 14:04

Bonjour
Recherche galère depuis qq jours.
J'ai commencé par être en panne un matin, batterie à 0v...

Je démarre avec les cables, pressés pour partir au taf, ceux ci m'échappent et paf! court circuit.
Du coup, voyant alternateur qui s'allume...
Le régulateur flingué, il débitait 15,7v

Acharné, j'ai roulé le trajet de trop, la batterie a bouilli, flinguée aussi (stagne à 6v quel que soit le mode de charge...)

Donc, remplacement alternateur + batterie.
Tout ceci pour dire que c'est neuf de ce coté là!

Mais reste le pb initial.
- débranché, mesuré à l'ampèremètre entre la borne - et la masse, presque 3A.

Test sur les liaisons partant du + de la batterie (car malgré dépose de l'ensemble, je dis bien l'ensemble des fusibles, débit inchangé), le fil identifié est le + permanent allant en direct donc, de la batterie  à l'alternateur (et démarreur aussi je crois)

Le plus incroyable, c'est que la fiche débranchée, isolée à l'alternateur, le débit s'arrête.
J'étais donc persuadé que l'alternateur était en c/c, mais pb inchangé après avoir mis le neuf.

Si qq peut m'aider, je séche là.
Ou ya t'il le schéma élec dispo qq part, que je puisse suivre?

merci

Alex_091
baby multi
baby multi


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum